<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='https://fonts.googleapis.com/css?family=Lato:300,400,900,900italic,300italic,400italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Trump has COVID-19, going to military hospital - Austin Daily Herald | Austin Daily Herald</title>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GOOGLE_TAG_MANAGER_ID');</script>
<!-- End Google Tag Manager -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

				<link rel="stylesheet" href="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/slidebars/slidebars.min.css?1599406936" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1599406936" />
				<link rel="stylesheet" href="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/css/normalize.css?1599406936" />
				<link rel="stylesheet" href="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/css/base.css?1599406936" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/style.css?1599406936" />

        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/vendor/modernizr-2.6.2.min.js?1599406936"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.austindailyherald.com/wp-content/themes/2016-austin-mobile-child/media/img/brand/favicon-austin.png">
				<link rel="apple-touch-icon" href="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/images/brand/apple-touch-icon.png" />

				
																
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump has COVID-19, going to military hospital - Austin Daily Herald" />
<meta property="og:description" content="Associated Press WASHINGTON — President Donald Trump will spend a “few days” at a military hospital after contracting COVID-19, the White House said Friday, as the virus that has killed more than 205,000 Americans spread to the highest reaches of the U.S. government. Trump “remains fatigued,” his doctor said. Trump was to depart the White &hellip;" />
<meta property="og:url" content="https://www.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/" />
<meta property="og:site_name" content="Austin Daily Herald" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-10-02T23:28:17-05:00" />
<meta property="og:image" content="https://m.austindailyherald.com/wp-content/uploads/sites/15/2020/02/facebook-austin.png" />
<meta property="og:image:secure_url" content="https://m.austindailyherald.com/wp-content/uploads/sites/15/2020/02/facebook-austin.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Associated Press WASHINGTON — President Donald Trump will spend a “few days” at a military hospital after contracting COVID-19, the White House said Friday, as the virus that has killed more than 205,000 Americans spread to the highest reaches of the U.S. government. Trump “remains fatigued,” his doctor said. Trump was to depart the White [&hellip;]" />
<meta name="twitter:title" content="Trump has COVID-19, going to military hospital - Austin Daily Herald" />
<meta name="twitter:image" content="https://www.austindailyherald.com/wp-content/uploads/sites/15/2020/02/facebook-austin.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.austindailyherald.com/#website","url":"https://m.austindailyherald.com/","name":"Austin Daily Herald","potentialAction":{"@type":"SearchAction","target":"https://m.austindailyherald.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/#webpage","url":"https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/","inLanguage":"en-US","name":"Trump has COVID-19, going to military hospital - Austin Daily Herald","isPartOf":{"@id":"https://m.austindailyherald.com/#website"},"datePublished":"2020-10-02T23:28:17-05:00","dateModified":"2020-10-02T23:28:17-05:00","author":{"@id":"https://m.austindailyherald.com/#/schema/person/f9a5c145877f55458d793116e21fa728"}},{"@type":["Person"],"@id":"https://m.austindailyherald.com/#/schema/person/f9a5c145877f55458d793116e21fa728","name":"Associated Press","image":{"@type":"ImageObject","@id":"https://m.austindailyherald.com/#authorlogo","url":"https://secure.gravatar.com/avatar/05662870368f0a77e06c5038fcb95401?s=96&d=mm&r=g","caption":"Associated Press"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.austindailyherald.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Austin Daily Herald &raquo; Trump has COVID-19, going to military hospital Comments Feed" href="https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/m.austindailyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://m.austindailyherald.com/_static/??-eJxljFEKgCAQBS9UbiFCfkRnURPaMg3XKG+fBEXQ32PeMHBsNXrj9tESGCIYFU1ogie2omeFVPBVZoJU/kWH8x1/6w4hJdAumKV2qKOKGShlZ5/usPatkJ2QvOH8Am77MQM=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.austindailyherald.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.6' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='https://www.austindailyherald.com/wp-content/plugins/m1miniweather-bni-.0.2.b/css/weather-icons.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://m.austindailyherald.com/wp-includes/css/admin-bar.min.css?m=1598593033g' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.austindailyherald.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.austindailyherald.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.austindailyherald.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.austindailyherald.com/wp-content/themes/2016-austin-mobile-child/style.css?ver=1599406936' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.austindailyherald.com/wp-content/mu-plugins/jetpack-8.9/css/jetpack.css?ver=8.9.1' media='all' />
<script src='https://m.austindailyherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='https://m.austindailyherald.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1598593033g'></script>
<link rel='https://api.w.org/' href='https://m.austindailyherald.com/wp-json/' />
<link rel='shortlink' href='https://m.austindailyherald.com/?p=788044' />
<link rel="alternate" type="application/json+oembed" href="https://m.austindailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fm.austindailyherald.com%2F2020%2F10%2Ftrump-has-covid-19-going-to-military-hospital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://m.austindailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fm.austindailyherald.com%2F2020%2F10%2Ftrump-has-covid-19-going-to-military-hospital%2F&#038;format=xml" />
<link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4352490-1', 'auto');
  ga('send', 'pageview');
</script>

											<script type="text/javascript">
					document.write(unescape("%3Cscript src='https://subscriptions.austindailyherald.com/bwtw/scripts/tw.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">

					
					_bwtp = new TheWall('https://subscriptions.austindailyherald.com/bwtw/', 'ADH', 'ADH', null, 'DEFAULT');

          var pw_total_val = '0';
          var pw_read_val = '0';

					_bwtp.init();
          loggedin = _bwtp.userStatus();
          _bwtp.status(function(f) { 
            pw_total_val = f.viewRate.AllowedViews;
            pw_read_val = f.viewRate.NumViews;
          });

					jQuery(window).load(function() { // These functions get called when everything has loaded
						if (!loggedin) {
							jQuery("#slidebarList").prepend('<li><a href="#" onclick="_bwtp.Auth(true);">Log In</a></li>');
              if (( pw_total_val > 0 ) && ( pw_read_val <= pw_total_val ) && ( jQuery('body').attr("id") != "homePage")) {
                var paywall_info_content = '<div id="paywall_info_box" style="padding: 1em 0; margin: 1em 0; font-weight: bold; border-top: 1px solid #aaa; border-bottom: 1px solid #aaa; text-align: center; color: #222;">' +
                  '<p style="font-weight: bold;">You have read ' + pw_read_val + ' of ' + pw_total_val + ' articles.</p>' +
                  '<p style="margin-bottom: 0; font-weight: bold;"><a href="#" onclick="_bwtp.Auth(true);" style="color: #92191f;">Log In or Subscribe</a></p>' + 
                  '</div>';
                jQuery(paywall_info_content).appendTo('div#article div.byline').fadeIn();
              }

						} else {
							jQuery("#slidebarList").prepend('<li><a href="#" onclick="_bwtp.clearID();">Log Out</a></li>');
						}
					});
				</script>


				<script async src="//js-sec.indexww.com/ht/p/188239-192868292012837.js"></script>
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=57" data-cid="57"></script>



    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

googletag.cmd.push(function() {
    			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/AUS-m-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/AUS-m-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }
    

			googletag.defineSlot('/1613683/AUS-m-320x50-1', [320, 50], 'div-gpt-ad-mobile-leader').addService(googletag.pubads());
			BIGBLOCK_AD_ONE = googletag.defineSlot('/1613683/AUS-m-300x250-1', [300, 250], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			BIGBLOCK_AD_TWO = googletag.defineSlot('/1613683/AUS-m-300x250-2', [300, 250], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			BIGBLOCK_AD_THREE = googletag.defineSlot('/1613683/AUS-m-300x250-3', [300, 250], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-300x250-4', [300, 250], 'div-gpt-ad-bigblock-4').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-300x250-5', [300, 250], 'div-gpt-ad-bigblock-5').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-300x250-6', [300, 250], 'div-gpt-ad-bigblock-6').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-1x1-duration', [1,1], 'div-gpt-ad-one_by_one_duration').addService(googletag.pubads());
  if (!loggedin) {
			googletag.defineOutOfPageSlot('/1613683/AUS-m-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-m-320x50-sticky', [[320, 50], [1, 1]], 'div-gpt-ad-mobile-sticky').addService(googletag.pubads());
  }

                  googletag.pubads().setTargeting("catname", [ "news", "rss-general", "rss-twitter", "state-and-world",  ]);
          
          googletag.pubads().setTargeting("pageurl", "/2020/10/trump-has-covid-19-going-to-mil");
    
    // Lazy Load settings
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 2,  // Fetch slots within .02 viewports.
      renderMarginPercent: 1,  // Render slots within .01 viewports.
      mobileScaling: 0  // same value on mobile.
    });

		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

});
</script>




<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID:  '26673ab7-6c90-4748-8b4c-71512dcf8ef3', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [
      {
          slotID: 'div-gpt-ad-bigblock-1',
          slotName: '1613683/AUS-300x250-1',
          sizes: [[300, 600], [300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-2',
          slotName: '1613683/AUS-300x250-2',
          sizes: [[300, 600], [300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-3',
					slotName: '1613683/AUS-300x250-3',
					sizes: [[300, 600], [300, 250]]
			},
      {
          slotID: 'div-gpt-ad-bigblock-4',
          slotName: '1613683/AUS-300x250-4',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-5',
          slotName: '1613683/AUS-300x250-5',
          sizes: [[300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-6',
					slotName: '1613683/AUS-300x250-6',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-7',
					slotName: '1613683/AUS-300x250-7',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-8',
					slotName: '1613683/AUS-300x250-8',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-9',
					slotName: '1613683/AUS-300x250-9',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-10',
					slotName: '1613683/AUS-300x250-10',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-11',
					slotName: '1613683/AUS-300x250-11',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-12',
					slotName: '1613683/AUS-300x250-12',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-13',
					slotName: '1613683/AUS-300x250-13',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-14',
					slotName: '1613683/AUS-300x250-14',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-15',
					slotName: '1613683/AUS-300x250-15',
					sizes: [[300, 250]]
			},
      {
          slotID: 'div-gpt-ad-instory-top',
          slotName: '1613683/AUS-300x250-16',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-instory-bottom',
          slotName: '1613683/AUS-300x250-17',
          sizes: [[300, 250]]
      },
      //{
          //slotID: 'div-gpt-ad-bigblock-18',
          //slotName: '1613683/AUS-300x250-18',
          //sizes: [[300, 250]]
      //},
      //{
          //slotID: 'div-gpt-ad-instory-third',
          //slotName: '1613683/AUS-300x250-instory-third',
          //sizes: [[300, 250]]
      //},
      {
          slotID: 'div-gpt-ad-mobile-sticky',
          slotName: '1613683/AUS-320x50-1',
          sizes: [[320, 50], [1, 1]]
      }
     ],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
				 googletag.pubads().refresh();
     });
}); 
</script>


<script>
   var otkjs = otkjs || {};
    /**
     * Add any divs to refresh.
     * 
     * Parameters:
     * 1. Array of divs w/parameter to refresh, can be one or many:
     *  - DIV_ID: The DOM div id of the ad position
     *  - MIN_TIME_IN_VIEW: The amount of time the ad must be 
     *      in view before being eligible to be refreshed, we recommend at least 1.1 seconds
     *  - MIN_TIME_ON_PAGE: The amount of time the ad must be in von the page before refreshing 
     *  - TARGETING: Array of key/value targeting for the ad slot.
     * 
     * NOTE: The ad will on refresh once the parameters are met and the ad is
     * is currently in view.
     * 
     * Function:
     * otkjs.addRefresh(
     * Array[
     *    Array[DIV_ID, MIN_TIME_IN_VIEW, MIN_TIME_ON_PAGE, TARGETING[Array['key', 'value']]
     * ]);
     * 
     * Example - add two ad divs to be refreshed:
     *   otkjs.addRefresh([
     *     ['div-1', 1.1, 30, [['key2', 'value2'], ['refresh', 'true']]],
     *     ['div-2', 1.1, 30, [['key4', 'value4'], ['refresh', 'true']]]
     *   ]);
     */
      var mt_in_view = 1.2
      var mt_on_page = 34

      otkjs.addRefresh([
        //['div-1', mt_in_view, mt_on_page, [['refresh', 'true']]]
        ['div-gpt-ad-extra_one_by_one', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_oop', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one_two', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-mobile-leader', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-2', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-3', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-4', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-5', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-6', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-halfpage-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-screenshift', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-mobile-sticky', mt_in_view, mt_on_page, [['refresh', 'true']]],
      ]);
  </script>
        <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/hcfXFo5U3gRucmoYUOiN0JSfECkg5MbwpU7ZVlRhBum1mntvzF2zdwv3lUv5gf3V-rD_0Tjylq2_9k",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<script async src="https://sync.serverbid.com/ss/2000707.js"></script>


                        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        
    </head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GOOGLE_TAG_MANAGER_ID"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=6335014'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div class="undertone">

				<div class="mobile-nav sb-slide">
									<div class="sb-toggle-left navbar-left">
						<div class="navicon-line"></div>
						<div class="navicon-line"></div>
						<div class="navicon-line"></div>
					</div><!-- /.sb-control-left -->
					<a href="https://m.austindailyherald.com">
						<img class="logo" src="https://www.austindailyherald.com/wp-content/themes/2016-austin-mobile-child/media/img/brand/logo-white-austin.png" alt="Austin Daily Herald" />
					</a>
					<div class="search">
						<a href="#" class="expand">expand</a>
						<form method="get" class="searchForm" action="https://m.austindailyherald.com/site-search">
							<input type="submit" class="searchButton" value="Go" />
							<input type="text" name="q" class="searchQuery" value="Search Austin Daily Herald..." onfocus="if(this.value=='Search Austin Daily Herald...'){this.value='';}" onblur="if(this.value==''){this.value='Search Austin Daily Herald...';}" />
						</form>
					</div>
				</div>

				<div id="sb-site">
					<!-- Add your site or application content here -->
					<div class="upper_ad">
						<div class="wrapper">
							<div class="ad">
								<div class="ad720x90">Ad Spot</div>
							</div>
						</div>
					</div>
					<div class="sup_nav">
						<div class="wrapper">
							<ul id="supNav">
	<li><a href="https://m.austindailyherald.com/community-calendar/" >Community Calendar</a></li>
	<li><a href="https://marketplace.austindailyherald.com/adhunter/austin/" >Classifieds</a></li>
	<li><a href="http://www.dotphoto.com/go.asp?l=daily+herald" title="" rel="bookmark">Buy Photos</a></li>
	<li><a href="https://m.austindailyherald.com/category/weather-news/" title="" rel="bookmark">Weather</a></li>

	<li class="">
		<a href="https://m.austindailyherald.com/services/">Services</a>
		<ul class="sub-nav">
			<li><a href="https://m.austindailyherald.com/services/about-us/" title="" rel="bookmark">About Us / Contact Us</a></li>
			<li><a href="https://m.austindailyherald.com/services/policies/" title="" rel="bookmark">Policies / Terms of Use</a></li>
			<li><a href="https://m.austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Send: News tip</a></li>
			<li><a href="https://m.austindailyherald.com/services/submit-a-photo/" title="" rel="nofollow">Send: Photo</a></li>
						<li><a href="https://m.austindailyherald.com/services/letters-to-editor" title="" rel="nofollow">Send: Letter to the Editor</a></li>
				<li><a href="https://m.austindailyherald.com/services/birth-announcement/" title="" rel="nofollow">Send: Birth announcement</a></li>
			<li><a href="https://m.austindailyherald.com/services/birthday-announcement/" title="" rel="nofollow">Send: Birthday announcement</a></li>
			<li><a href="https://m.austindailyherald.com/services/engagement-announcement/" title="" rel="nofollow">Send: Engagement announcement</a></li>
			<li><a href="https://m.austindailyherald.com/services/wedding-announcement/" title="" rel="nofollow">Send: Wedding announcement</a></li>
			<li><a href="https://m.austindailyherald.com/services/anniversary-announcement/" title="" rel="nofollow">Send: Anniversary announcement</a></li>
			<li><a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001RgvbKVLa7a7q01GIqgfRag%3D%3D" title="" rel="bookmark">Get Free Daily News Emails!</a></li>
								</ul>
	</li>
	<li class="subscribe"><a href="https://m.austindailyherald.com/subscriptions/">Subscribe</a></li>
	<li><a href="https://austindailyherald.dirxionpages.net/" >E-Edition</a></li>

</ul>							<p class="date">
								October 3, 2020							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div class="wrapper">
						<header>
							<nav id="navbar">
								<ul id="mainNav">
	<li class="home "><a href="https://m.austindailyherald.com">Home</a></li>
	<li class="news "><a href="https://m.austindailyherald.com/category/news/">News</a></li>
	<li class="sports"><a href="https://m.austindailyherald.com/category/sports/">Sports</a></li>
	<li class="opinion"><a href="https://m.austindailyherald.com/category/opinion/">Opinion</a></li>
	<li class="obits"><a href="https://m.austindailyherald.com/category/obituaries/">Obituaries</a></li>
	<li class="spotlight"><a href="https://m.austindailyherald.com/category/neighbors/">Spotlight</a></li>
	<li><a href="https://m.austindailyherald.com/austin-living-magazine/" id="sominn" title="" rel="bookmark">Austin Living</a></li>
	<li><a href="https://m.austindailyherald.com/special-sections" id="hormelstrike" title="" rel="bookmark">Special Sections</a></li>
</ul>
							</nav>
							<div class="clearfix"></div>
						</header>

						<div id="content">
							<div id="notifications">
								






								


								
								
							</div>


<div class="one_by_one_group">
<!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_wall'); });
  </script>
</div>	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  </script>
</div></div>

	
							<div class="ad first">
								<!-- 320x50_mobile_leader -->
<div id='div-gpt-ad-mobile-leader'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-leader'); });
  </script>
</div>							</div>



							<div class="main_column">
								<div class="story">
									
									
                      <div class="prev_next_article">
  <!-- v 1.61 -->
          <div class="prev_article">
        <div class="padding">
          <a href="https://m.austindailyherald.com/2020/10/good-grief-peanuts-celebrates-70th-anniversary-with-art/" class="arrow left button">
            <svg width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            45.63,75.8 0.375,38.087 45.63,0.375 "/>
            </svg>  
          </a>
        </div>
      </div>
    
                      <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <h4> <a href="https://m.austindailyherald.com/2020/10/good-grief-peanuts-celebrates-70th-anniversary-with-art/">Good grief! ‘Peanuts’ celebrates 70th anniversary with art</a> </h4>
          <a href="https://m.austindailyherald.com/2020/10/good-grief-peanuts-celebrates-70th-anniversary-with-art/" class="arrow right button">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            0.375,0.375 45.63,38.087 0.375,75.8 "/>
            </svg>
          </a>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


                    <div class="gallery_group">
      <div id="story_photo_group">
        
                                    

              </div>
    </div>
		
									<div id="leftRail" class="">
																			</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>Trump has COVID-19, going to military hospital</h2>

										<div class="byline">
											
											<a href="https://m.austindailyherald.com/author/associatedpress-austin/" rel="bookmark">
                        <img alt='' src='https://secure.gravatar.com/avatar/05662870368f0a77e06c5038fcb95401?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/05662870368f0a77e06c5038fcb95401?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</a>

											<p class="author">
												<strong>By <a href="https://m.austindailyherald.com/author/associatedpress-austin/" rel="bookmark">Associated Press</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:newsroom@austindailyherald.com">Email the author</a>
																							</p>
											<p class="pubStamp">Published 6:28 pm Friday, October 2, 2020</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

                    
                    <div class="one_by_one_group">
											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  </script>
</div>											<!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one_two'); });
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_oop'); });
  </script>
</div>                    </div>

										<div class="p402_premium">


										
										<div class="story_detail">
                      <div class="read_more_wrap">
                        
        <table id="trinity-audio-table" style="width:100%; display: table;">
            <tr>
                <td id="trinity-audio-tab" style="border: none;">
                    <div id="trinity-audio-player-label"></div>
                    <script>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</script><script type="text/javascript" src="https://trinitymedia.ai/player/trinity.php?viewkey=c21908676bb4af1970926f6e7e1f04ef&postHash=87e8e9e5a46887fdce3d5b5c9e88752e&language=en-US&voiceGender=m&poweredby=1"></script>
                </td>
            </tr>
        </table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p><b>Associated Press</b></p>
<p>WASHINGTON — President Donald Trump will spend a “few days” at a military hospital after contracting COVID-19, the White House said Friday, as the virus that has killed more than 205,000 Americans spread to the highest reaches of the U.S. government. Trump “remains fatigued,” his doctor said.</p>
<p>Trump was to depart the White House by helicopter late Friday for Walter Reed National Military Medical Center. The White House said the visit was precautionary and that he would work from the hospital’s presidential suite, which is equipped to allow him to continue his official duties.</p>
<div id='mydfpad' class='ad300x ad'>
            <div id='div-gpt-ad-bigblock-1'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
              </script>
            </div>
          </div>
          <div id='cedato-unit'></div><p>“President Trump remains in good spirts, has mild symptoms, and has been working throughout the day,” said press secretary Kayleigh McEnany. “Out of an abundance of caution, and at the recommendation of his physician and medical experts, the president will be working from the presidential offices at Walter Reed for the next few days.”</p>
<p>Earlier Friday the White House said Trump had been injected with an experimental antibody cocktail by the White House physician.</p>
<p>Just a month before the presidential election, Trump’s revelation that he was positive for the virus came by tweet about 1 a.m. after he had returned from an afternoon political fundraiser. He had gone ahead, saying nothing to the crowd though knowing he had been exposed to an aide with the disease that has infected millions in America and killed more than a million people worldwide.</p>
<div id='mydfpad3' class='ad300x ad'>
                  <div id='div-gpt-ad-bigblock-2'>
                    <script>
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
                    </script>
                  </div>
                  </div><p>First lady Melania Trump also tested positive, the president said, and several others in the White House have, too, prompting concern that the White House or even Trump himself might have spread the virus further.</p>
<p>Trump has spent much of the year downplaying the threat of the virus, rarely wearing a protective mask and urging states and cities to “reopen” and reduce or eliminate shutdown rules.</p>
<p>The president’s physician said in a memo late Friday that Trump received a dose of an experimental antibody cocktail by Regeneron that is in clinical trials. Navy Commander Dr. Sean Conley said Trump “remains fatigued but in good spirits” and that a team of experts was evaluating both the president and first lady in regard to next steps.</p>
<div id='mydfpad4' class='ad'>
                  <div id='div-gpt-ad-instory-third'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-third'); });
                  </script>
                  </div>
                  </div><p>The first lady, who is 50, has a “mild cough and headache,” Conley reported, and the remainder of the first family, including the Trumps’ son Barron, who lives at the White House, tested negative.</p>
<p>Both Democratic presidential nominee Joe Biden and his running mate Kamala Harris have tested negative, their campaign said. Vice President Mike Pence tested negative for the virus Friday morning and “remains in good health,” his spokesman said.</p>
<p>Trump’s Supreme Court nominee, Judge Amy Coney Barrett, who was with him and many others on Saturday and has been on Capitol Hill meeting with lawmakers, also tested negative, the White House said.</p>
<div id='mydfpad2' class='ad300x ad'>
          <div id='div-gpt-ad-bigblock-3'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
            </script>
          </div>
          </div><p>Trump’s diagnosis was sure to have a destabilizing effect in Washington and around the world, raising questions about how far the virus has spread through the highest levels of the U.S. government. Hours before Trump announced he had contracted the virus, the White House said a top aide who had traveled with him during the week had tested positive.</p>
<p>“Tonight, @FLOTUS and I tested positive for COVID-19. We will begin our quarantine and recovery process immediately,” Trump tweeted just before 1 a.m. “We will get through this TOGETHER!”</p>
<p>While House chief of staff Mark Meadows on Friday tried to assure the public that Trump was conducting business as usual, even as he confirmed that the White House knew Hope Hicks, the aide, had tested positive before Trump attended a Thursday fundraiser in New Jersey.</p>
<p>“I can tell you in terms of Hope Hicks, we discovered that right as Marine One was taking off yesterday,” said Meadows. Several staffers were pulled from the trip, but Trump did not cancel and there was no direct evidence that her illness was connected to his.</p>
<p>Many White House and senior administration officials were undergoing tests Friday, but the full scale of the outbreak around the president may not be known for some time as it can take days for an infection to be detectable by a test. Officials with the White House Medical Unit were tracing the president’s contacts.</p>
<p>Trump’s reelection campaign said it was putting on hold all events featuring Trump and members of his family but that Pence would resume campaigning since he tested negative.</p>
<p>Trump was last seen by reporters returning to the White House on Thursday evening and did not appear ill. He is 74 years old and clinically obese, putting him at higher risk of serious complications from a virus that has infected more than 7 million people nationwide.</p>
<p>Trump has been trying all year to convince the American public that the worst of the pandemic is behind them. In the best of cases, if he develops few symptoms, which can include fever, cough and breathing trouble, it will likely force him off the campaign trail and puts his participation in the second presidential debate, scheduled for Oct. 15 in Miami, into doubt.</p>
<p>Trump’s handling of the pandemic has already been a major flashpoint in his race against Biden, who spent much of the summer off the campaign trail and at his home in Delaware citing concern about the virus. Biden has since resumed a more active campaign schedule, but with small, socially distanced crowds. He also regularly wears a mask in public, something Trump mocked him for at Tuesday night’s debate.</p>
<p>“I don’t wear masks like him,” Trump said of Biden. “Every time you see him, he’s got a mask. He could be speaking 200 feet away from me, and he shows up with the biggest mask I’ve ever seen.”</p>
<p>In a tweet Friday morning, Biden said he and his wife “send our thoughts to President Trump and First Lady Melania Trump for a swift recovery. We will continue to pray for the health and safety of the president and his family.”</p>
<p>World leaders offered the president and first family<span class="Apple-converted-space">  </span>their best wishes<span class="Apple-converted-space">  </span>after their diagnosis, as governments used their case as a reminder for their citizens to wear masks and practice social distancing measures.</p>
<p>Trump’s announcement came hours after he confirmed that Hicks, one of his most trusted and longest-serving aides, had been diagnosed with the virus Thursday. Hicks began feeling mild symptoms during the plane ride home from a rally in Minnesota on Wednesday evening, according to an administration official who spoke on condition of anonymity to disclose private information. She was isolated from other passengers aboard the plane, the person said.</p>
<p>Hicks had been with Trump and other senior staff aboard Marine One and Air Force One en route to that rally and had accompanied the president to Tuesday’s presidential debate in Cleveland, along with members of the Trump family. The Trump contingent removed their masks during the debate, in violation of the venue rules.</p>
<p>Multiple White House staffers have previously tested positive for the virus, including Pence’s press secretary, Katie Miller, national security adviser Robert O’Brien and one of the president’s personal valets. An RNC official confirmed Friday that Chairwoman Ronna McDaniel learned she had tested positive Wednesday afternoon. She has been at her home in Michigan since last Saturday and did not attend the debate.</p>
<p>But Trump has consistently played down concerns about being personally vulnerable. He has mostly refused to abide by basic public health guidelines — including those issued by his own administration — such as wearing face coverings in public and practicing social distancing. Instead, he has continued to hold campaign rallies that draw thousands of often maskless supporters.</p>
<p>“I felt no vulnerability whatsoever,” he told reporters back in May.</p>
<p>As for Trump’s attendance at Thursday’s fundraiser, press secretary Kalleigh McEnany said, “He socially distanced. It was an outdoor event, and it was deemed safe by White House Operations for him to attend that event.”</p>
<p>McEnany and Trump’s social media director Dan Scavino, who were originally set to join him on the trip, were replaced at the last minute by other aides. McEnany briefed the press Thursday morning and made no mention of any suspected illness, raising anew concern about White House transparency.</p>
<p>It is unclear where the Trumps or Hicks may have caught the virus, but in a Fox interview, Trump seemed to suggest it may have been spread by someone in the military or law enforcement in greetings.</p>
<p>The White House began instituting a daily testing regimen for the president’s senior aides after earlier positive cases close to the president. Anyone in close proximity to the president or vice president is also tested every day, including reporters.</p>
<p>Trump is far from the first world leader to test positive for the virus, which previously infected Brazilian President Jair Bolsonaro and British Prime Minister Boris Johnson, who spent a week in the hospital, including three nights in intensive care. Former Italian Prime Minister Silvio Berlusconi was hospitalized last month while fighting what he called a “hellish” case of COVID-19.</p>

                                              


                      </div>


										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

												

											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>
											</div>



                      <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134055"></div>
        <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
    

	
<div class="one_by_one_group">
<!-- one_by_one_duration-->
<div id='div-gpt-ad-one_by_one_duration'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_duration'); });
  </script>
</div><div id="rev_video"></div>
</div>



												

<div id="disqus_thread"></div>

<script>
    /**
    * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
    */
    /*
    */
    var disqus_config = function () {
      //this.page.url = 'https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/';
      this.page.identifier = '788044 https://m.austindailyherald.com/?p=788044';
      this.page.title = 'Trump has COVID-19, going to military hospital - Austin Daily Herald';
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');

    s.src = '//austindailyherald.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>



									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
								
<ul class="sidebar">
	<li>
		<div class="ad first">
      <div id='div-gpt-ad-bigblock-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-4'); });
  </script>
</div>		</div>
	</li>
	<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Local News</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/" title="Permalink to Trump has COVID-19, going to military hospital" rel="bookmark">Trump has COVID-19, going to military hospital</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/10/about-40-covid-cases-active-in-mower-county-as-3-more-added-friday/" title="Permalink to About 40 COVID cases active in Mower County as 3 more added Friday" rel="bookmark">About 40 COVID cases active in Mower County as 3 more added Friday</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/10/good-grief-peanuts-celebrates-70th-anniversary-with-art/" title="Permalink to Good grief! ‘Peanuts’ celebrates 70th anniversary with art" rel="bookmark">Good grief! ‘Peanuts’ celebrates 70th anniversary with art</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/10/trump-says-he-and-first-lady-tested-positive-for-coronavirus/" title="Permalink to Trump says he and first lady tested positive for coronavirus" rel="bookmark">Trump says he and first lady tested positive for coronavirus</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/10/mayo-clinic-health-system-announces-transition-of-blooming-prairie-kenyon/" title="Permalink to Mayo Clinic Health System announces transition of Blooming Prairie, Kenyon" rel="bookmark">Mayo Clinic Health System announces transition of Blooming Prairie, Kenyon</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Courts &#038; Crime</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/10/three-injured-in-tuesday-accident/" title="Permalink to Three injured in Tuesday accident" rel="bookmark">Three injured in Tuesday accident</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/09/2-arrested-a-lea-in-raid-that-turned-up-nearly-a-pound-of-meth/" title="Permalink to 2 arrested A. Lea in raid that turned up nearly a pound of meth" rel="bookmark">2 arrested A. Lea in raid that turned up nearly a pound of meth</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/09/convictions-sept-13-19/" title="Permalink to Convictions: Sept. 13-19" rel="bookmark">Convictions: Sept. 13-19</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/09/teen-girl-injured-in-thursday-hit-and-run/" title="Permalink to Teen girl injured in Thursday hit-and-run" rel="bookmark">Teen girl injured in Thursday hit-and-run</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.austindailyherald.com/2020/09/police-seeking-information-after-shots-fired-at-northwest-austin-home/" title="Permalink to Police seeking information after shots fired at Northwest Austin home" rel="bookmark">Police seeking information after shots fired at Northwest Austin home</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		<li>
		<div class="ad">
      <div id='div-gpt-ad-bigblock-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-5'); });
  </script>
</div>		</div>
	</li>

  				<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Latest Stories</h2>
		<ul>
											<li>
					<a href="https://m.austindailyherald.com/2020/10/packer-girls-fall-to-raiders/">Packer girls fall to Raiders</a>
									</li>
											<li>
					<a href="https://m.austindailyherald.com/2020/10/garcia-stays-hot-as-packers-roll-past-cougars/">Garcia stays hot as Packers roll past Cougars</a>
									</li>
											<li>
					<a href="https://m.austindailyherald.com/2020/10/one-last-time-austins-schmitt-goes-out-in-style/">One last time: Austin’s Schmitt goes out in style</a>
									</li>
											<li>
					<a href="https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/" aria-current="page">Trump has COVID-19, going to military hospital</a>
									</li>
											<li>
					<a href="https://m.austindailyherald.com/2020/10/about-40-covid-cases-active-in-mower-county-as-3-more-added-friday/">About 40 COVID cases active in Mower County as 3 more added Friday</a>
									</li>
					</ul>
		</li>

	<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		<div class="teaseStory special_sections_block">
			<h3 class="section">Special Section</h3>
			<div>

				<iframe src="https://static.issuu.com/widgets/shelf/index.html?folderId=6d522713-71da-4ce1-8903-490eaaf93383&amp;theme=theme2&amp;rows=2&amp;thumbSize=large&amp;roundedCorners=false&amp;showTitle=false&amp;showAuthor=false&amp;shadow=true&amp;effect3d=true](https://static.issuu.com/widgets/shelf/index.html?folderId=6d522713-71da-4ce1-8903-490eaaf93383&theme=theme2&rows=2&thumbSize=large&roundedCorners=false&showTitle=false&showAuthor=false&shadow=true&effect3d=true)" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="100%" height="370"></iframe>

			</div>
		</div>
		<div class="more_stories">
			<h4><a href="https://www.austindailyherald.com/special-sections/" class="moreLink" rel="bookmark">More special sections</a></h4>
		</div>

</div></li>
	<li>
		<div class="ad">
      <div id='div-gpt-ad-bigblock-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-6'); });
  </script>
</div>		</div>
	</li>

	
	<li>
		<div class="ad">
			<div id='div-gpt-ad-halfpage-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage-1'); });
  </script>
</div>		</div>
	</li>
  </ul>							</div>

							<div id="flow_news">
								<div id="flow_news_slider">
									<div class="wrap ca-wrapper">
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/trump-has-covid-19-going-to-military-hospital/" rel="bookmark" title="Trump has COVID-19, going to military hospital">Trump has COVID-19, going to military hospital</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Health</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/about-40-covid-cases-active-in-mower-county-as-3-more-added-friday/" rel="bookmark" title="About 40 COVID cases active in Mower County as 3 more added Friday">About 40 COVID cases active in Mower County as 3 more added Friday</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/good-grief-peanuts-celebrates-70th-anniversary-with-art/" rel="bookmark" title="Good grief! ‘Peanuts’ celebrates 70th anniversary with art">Good grief! ‘Peanuts’ celebrates 70th anniversary with art</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/trump-says-he-and-first-lady-tested-positive-for-coronavirus/" rel="bookmark" title="Trump says he and first lady tested positive for coronavirus">Trump says he and first lady tested positive for coronavirus</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Blooming Prairie</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/mayo-clinic-health-system-announces-transition-of-blooming-prairie-kenyon/" rel="bookmark" title="Mayo Clinic Health System announces transition of Blooming Prairie, Kenyon">Mayo Clinic Health System announces transition of Blooming Prairie, Kenyon</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Mower County</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/mower-adds-six-new-cases-state-breaks-100k-cases/" rel="bookmark" title="Mower adds six new cases, state breaks 100K cases">Mower adds six new cases, state breaks 100K cases</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Adams</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/three-injured-in-tuesday-accident/" rel="bookmark" title="Three injured in Tuesday accident">Three injured in Tuesday accident</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/business-leaders-say-economy-keeps-improving-after-pandemic/" rel="bookmark" title="Business leaders say economy keeps improving after pandemic">Business leaders say economy keeps improving after pandemic</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Mower County</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/i-90-traffic-returns-to-eastbound-lanes-ramp-detours-lifted-between-austin-albert-lea/" rel="bookmark" title="I-90 traffic returns to eastbound lanes, ramp detours lifted between Austin, Albert Lea">I-90 traffic returns to eastbound lanes, ramp detours lifted between Austin, Albert Lea</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Health</h4>
											<h3><a href="https://m.austindailyherald.com/2020/10/mayo-opioid-overdose-deaths-increasing-during-pandemic/" rel="bookmark" title="Mayo: ‘Opioid overdose deaths increasing during pandemic’">Mayo: ‘Opioid overdose deaths increasing during pandemic’</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/debate-commission-says-it-will-make-changes-to-format/" rel="bookmark" title="Debate commission says it will make changes to format">Debate commission says it will make changes to format</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Health</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/four-new-covid-19-cases-reported-in-mower-county-2/" rel="bookmark" title="Four new COVID-19 cases reported in Mower County">Four new COVID-19 cases reported in Mower County</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Albert Lea</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/2-arrested-a-lea-in-raid-that-turned-up-nearly-a-pound-of-meth/" rel="bookmark" title="2 arrested A. Lea in raid that turned up nearly a pound of meth">2 arrested A. Lea in raid that turned up nearly a pound of meth</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/chaotic-first-debate-taunts-overpower-trump-biden-visions/" rel="bookmark" title="Chaotic first debate: Taunts overpower Trump, Biden visions">Chaotic first debate: Taunts overpower Trump, Biden visions</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Mower County</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/candidate-qa-mn-house-district-27a/" rel="bookmark" title="Candidate Q&#038;A: MN House District 27A">Candidate Q&#038;A: MN House District 27A</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Mower County</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/photos-the-color-around-us/" rel="bookmark" title="Photos: The color around us">Photos: The color around us</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Education</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/austin-school-board-sets-levy-at-4-75-increase-will-go-lower/" rel="bookmark" title="Austin School Board sets levy at 4.75% increase, will go lower">Austin School Board sets levy at 4.75% increase, will go lower</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/covid-19-cases-rising-among-us-children-as-schools-reopen/" rel="bookmark" title="COVID-19 cases rising among US children as schools reopen">COVID-19 cases rising among US children as schools reopen</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/minnesota-congresswoman-sues-to-decide-race-in-november/" rel="bookmark" title="Minnesota congresswoman sues to decide race in November">Minnesota congresswoman sues to decide race in November</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/amazon-to-kick-off-holiday-shopping-with-october-prime-day/" rel="bookmark" title="Amazon to kick off holiday shopping with October Prime Day">Amazon to kick off holiday shopping with October Prime Day</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/us-official-2020-census-to-end-oct-5-despite-court-order/" rel="bookmark" title="US official: 2020 census to end Oct. 5 despite court order">US official: 2020 census to end Oct. 5 despite court order</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Mower County</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/ethics-experts-see-national-security-concern-in-trumps-debt/" rel="bookmark" title="Ethics experts see national security concern in Trump’s debt">Ethics experts see national security concern in Trump’s debt</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Crime, Courts &amp; Emergencies</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/convictions-sept-13-19/" rel="bookmark" title="Convictions: Sept. 13-19">Convictions: Sept. 13-19</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.austindailyherald.com/2020/09/trump-facing-devastating-debt-load-experts-say-not-so-fast/" rel="bookmark" title="Trump facing devastating debt load? Experts say not so fast">Trump facing devastating debt load? Experts say not so fast</a></h3>
										</div><!-- END STORY -->
																			</div>
								</div>
							</div>

						<div class="clearfix"></div>
					</div>
					<div id="footer" class="clearfix">

						<div id="footSections" class="col">
							
							<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="https://m.austindailyherald.com" rel="bookmark"><span>Home</span></a></li>
								<li><a href="https://m.austindailyherald.com/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="https://m.austindailyherald.com/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="https://m.austindailyherald.com/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
								<li><a href="https://m.austindailyherald.com/category/neighbors/" title="" rel="bookmark"><span>Spotlight</span></a></li>
								<li><a href="https://m.austindailyherald.com/category/obituaries/" title="" rel="bookmark"><span>Obituaries</span></a></li>
								<li><a href="https://marketplace.austindailyherald.com/adhunter/austin/" >Classifieds</a></li>
							</ol>
						</div>


						<div id="footServices" class="col">
							
							<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="https://m.austindailyherald.com/services/about-us/" title="" rel="bookmark">About Us</a></li>
								<li><a href="https://m.austindailyherald.com/services/policies/" title="" rel="bookmark">Policies</a></li>
								<li><a href="https://m.austindailyherald.com/services/policies/#termsofuse" title="" rel="nofollow">Terms of use</a></li>
								<li><a href="https://m.austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Submit a news tip</a></li>
								<li><a href="https://m.austindailyherald.com/services/submit-a-photo/" title="" rel="nofollow">Submit a photo</a></li>
																							</ol>
						</div>


						<div id="footCopyright" class="col">
							


							<h4>Copyright</h4>
							<ol>
								<li>&copy; 2020, Austin Daily Herald</li>
							</ol>
						</div>

					</div>
				</div>

        <div id="mobile_footer_ad">
					<div class="ad">
						<!-- 320x50_mobile_sticky -->
<div id='div-gpt-ad-mobile-sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-sticky'); });
  </script>
</div>					</div>
				</div>

				</div>

				<div class="sb-slidebar sb-left">
					<!-- Your left Slidebar content. -->
					<ul id="slidebarList">
					</ul>
				</div>


								<script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/slidebars/slidebars.js?1599406936"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.contentcarousel.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.timeago.js"></script>
				<script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/vendor/readmore.min.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/plugins.js?1599406936"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni-mobile/media/js/main.js?1599406936"></script>

        

	
				
<script type="text/javascript">tb_pathToImage = "https://m.austindailyherald.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://m.austindailyherald.com/wp-includes/js/thickbox/tb-close.png";</script>
<script>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/m.austindailyherald.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript' src='https://m.austindailyherald.com/wp-includes/js/thickbox/thickbox.js?m=1598593033g'></script>
<script src='https://www.austindailyherald.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.6'></script>
<script>
var pollsL10n = {"ajax_url":"https:\/\/m.austindailyherald.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='https://www.austindailyherald.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://m.austindailyherald.com/wp-includes/js/wp-embed.min.js?m=1598593034g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'173116681',post:'788044',tz:'-5',srv:'m.austindailyherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '173116681', '788044' ]);
</script>
				</div><!-- END undertone -->
        				<script id="dsq-count-scr" src="//austindailyherald.disqus.com/count.js" async></script>
            </body>
</html>